[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Illegal flag specified to key

Emmanuel SERVENT wrote:
> OpenLDAP 2.2.17

Emmanuel, please keep replies on the mailing list.

I'd recommend to have a look at the CHANGES files of recent OpenLDAP
source distributions and consider an upgrade at least to 2.2.30.
OpenLDAP developers will recommend upgrade to 2.3.13 though.

Ciao, Michael.