[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Ongoing problems with TLS it seems

At 06:11 PM 10/18/2005, David Harrison wrote:
>Hi all,
>I've been getting these errors recently (since a libldap upgrade I
>think) and it is becoming quite frustrating.  It is happening to any
>service that uses ldap for resolution (nss, mail, samba etc).
>The platform is Debian Stable (sarge) with :
>Pkg : libldap-2.2-7, Version : 2.2.23-8

old and hacked (to use GNU TLS).  Suggest you contact
the packager maintainer at Debian for assistance.

>Pkg : libgnutls11  , Version : 1.0.16-13.1