[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Problem SunOS5.7 + openldap-2.0.27

Your version of solaris is as old as that openldap server.
Using openldap 2.2 or 2.3 on solaris 8, 9, or 10 may help a lot.

On 10/7/05, josemanuel.lopez@juntadeandalucia.es
<josemanuel.lopez@juntadeandalucia.es> wrote:
> Hi, i have problems with openldap-2.0.27 installed in SunOS 5.7 but when make
> a query the request is very slow.
> Do you known about it?
> Sorry for my english.