[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: OpenLDAP make errors on Mac OS X 10.2

At 05:16 AM 4/1/2005, Edwin Davis wrote:
>I am trying to install OpenLDAP 2.2.24 on Mac OS X client 10.2.8, but have run into a few problems. I have looked at a number of sites, which fixed a few problems, 

Did you check for the MacOS X platform hints in the FAQ as
suggested by the INSTALL document?