[Date Prev][Date Next] [Chronological] [Thread] [Top]


I am looking for a distribution of compat-openldap to work with 2.2.15. 
  Could someone direct me to one?  I am not in a position where I can 
upgrade right now (to use the current version of compat-openldap) and 
need backward compatibility of liblber.so.2 and libldap.so.2

Thank you,
Karen McArthur