[Date Prev][Date Next] [Chronological] [Thread] [Top]

Problem while compiling the openldap..............


         I am a new user to openldap and whn I have started the compiling
the opnldap2.1.29, at that time I have given the option
--enable-ldbm but the error comes like that "ldbm not supported
by the backend". (The error I have written is not exactly in
words ),
but the error is for database.