[Date Prev][Date Next] [Chronological] [Thread] [Top]

no validator for syntax

Hello all

I am using openldap 2.1.29 and when I use the applicationEntity objectClass I get the error given in the subject.
I found on some old posts on this list that this syntax validator was not implemented in the past. Is it still unimplemented ?
If it is not, what is the reason ? Maybe this attribute is not useful to anyone but me :-).