[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: bind error ver 2 PGPAdmin Update Server

søn, 29.08.2004 kl. 23.37 skrev ray v:

> I've added "allow bind_v2" in the slapd.conf file but
> I still get the message below. Is there some other
> issue I'm not aware of?

Definitely :) Like what are you trying to do?

> openldap-servers-2.1.29-1
> openldap-devel-2.1.29-1
> openldap-2.1.29-1

Great. Mine's all 2.2.15. Everywhere that counts, that is.


They love us, don't they, They feed us, won't they,
Oh who will think a boy and bear
Could be well accepted everywhere?
It's just amazing how fair people can be

mail: tonye@billy.demon.nl