[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Building OpenLDAP 2.2.6 with Berkely db-4.2.52.NC

--On Friday, August 06, 2004 8:15 AM +0200 anis <anbenham@web.de> wrote:

Hi ,
I am using Berkely db-4.2.52.NC.

I ´ll try it with 2.2.15


Please don't email me off the list. Make sure you get the two patches from sleepycat for 4.2.52.

It looks like you may not have told configure where to find your install of Berkeley DB, you may want to pass that in as well.


Quanah Gibson-Mount
Principal Software Developer
ITSS/Shared Services
Stanford University
GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html