[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Slurpd timer question

I did not found any instructions on how to perform the upgrade.
I have downloaded the tar.gz tarball on my system (Linux RedHat 7.3) and then followed the installation instructions.
How can I seamlessly upgrade a running productione environment?
Thank you 

Quanah Gibson-Mount <quanah@stanford.edu> wrote:
Please keep this on the list.

--On Friday, April 30, 2004 1:21 PM +0200 Lele wrote:

> Thank you.
> What about other version? I have OpenLDAP 2.0.25.

The 2.0.x openldap line is deprecated. You should upgrade to a recent
version of OpenLDAP.


Quanah Gibson-Mount
Principal Software Developer
ITSS/TSS/Computing Systems
ITSS/TSS/Infrastructure Operations
Stanford University
GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html

Yahoo! Companion - Scarica gratis la toolbar di Ricerca di Yahoo!