[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Slurpd timer question

Please keep this on the list.

--On Friday, April 30, 2004 1:21 PM +0200 Lele <demone39@yahoo.it> wrote:

Thank you. What about other version? I have OpenLDAP 2.0.25.

The 2.0.x openldap line is deprecated. You should upgrade to a recent version of OpenLDAP.


Quanah Gibson-Mount
Principal Software Developer
ITSS/TSS/Computing Systems
ITSS/TSS/Infrastructure Operations
Stanford University
GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html