[Date Prev][Date Next] [Chronological] [Thread] [Top]

installing LDAP

Hello all,

I have installed db-4.2.52.NC but, 
When I run the ./configure in openldap-2.1.25 I get an

"error: DBD BerkekeyDB version incompatible"
and my .configure fails.

Now I ve also tried db-4.1.25.NC version and got the
same response.  I assume that I must be doing
something wrong.

If anyone knows what it could be, please let me know.

Also if anymore info is need please ask I will be all
to happy to give it to you.

Thanks all,  :)

Do you Yahoo!?
Yahoo! Search - Find what you?re looking for faster