[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Mysql+Postgresql+Back-sql

--On Wednesday, February 11, 2004 12:28 PM -0800 Manuel Mely <mely@tm.minbas.cu> wrote:

i'm crazy doing this. Well I compiled openldap 2.1.12 with back-sql, but

2.1.12? Are you sure? Or are you really crazy? ;) You really should upgrade to something much more recent...


Quanah Gibson-Mount
Principal Software Developer
ITSS/TSS/Computing Systems
ITSS/TSS/Infrastructure Operations
Stanford University
GnuPG Public Key: http://www.stanford.edu/~quanah/pgp.html