[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Can't compile OpenLDAP 2.1.22 on Redhat 9

"Sven Michael Geschke" <smg@mhpwe.com> writes:

> Hi
> This might be a newbie question, but anyway...
> I'm trying to compile Version 2.1.22-stable on a RH9 box.
> with the "--with-tls" and "--with-cyrus-sasl" option.
> Where the heck am i wrong?
> Any help greatly appreciated

check wether /usr/include/openssl/ssl.h


Dieter Kluenter  | Systemberatung
Tel:040.64861967 | Fax: 040.64891521
mailto: dkluenter(at)dkluenter.de