[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: kpasswd

Correct -- configure option to valid for both sasl 1.x or 2.x 

Frank Swasey wrote:
> Today at 12:58pm, Paul M Fleming wrote:
> > For folks wanting kpasswd equivalence with SASL who aren't interested in
> > local passwords in /etc/sasldb I would encourage you to disable
> > /etc/sasldb support using --with-dblib=no -- especially if you have
> I assume that's a cyrus-sasl configure option, rather than an openldap
> option.  Correct?
> Frank