[Date Prev][Date Next] [Chronological] [Thread] [Top]

dbms_ldap pl/sql package


  Maybe my problem is off-topic, but I need know if somebody use 
the dbms_ldap package, the allow PL/SQL oracle access LDAP.
  I get only do it works with OpenLDAP-2.0.27, but today I 
installed OpenLDAP-2.1.22 and dbms_ldap stopped work! I'm using 
the parameter "allow bind_v2" too.

  Somebody could help me ?


Bruno Stella
Setor de Redes - Secretaria de Informatica
Tribunal Regional do Trabalho da 15a. Regiao