[Date Prev][Date Next] [Chronological] [Thread] [Top]

Solaris 9, sasl suport

Hello, i'm tring to compile postgresql with sasl suport, but i dong get succeded, when compiling sasl library, i ask me about kdr5.h, i put it there, then it asking me for a err_com.h, and i dont have, and even found it... anyone have it working?