[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Solaris 8 and test008-concurrency fails

On Tuesday, January 14, 2003, at 09:25  AM, Howard Chu wrote:

Cyrus SASL 2.1 already supports BDB4. But yes, as long as you don't install
the sasldb module, it's a moot point.

Pardon me for not noticing the existence of this new version...I'll give it a whirl. That is the problem with Open Source stuff...you blink and you miss 17 revisions. With old-fashioned commercial software you get lots of time between releases to become familiar with the bugs and moan about misfeatures. Now you get new bugs and features every week!