[Date Prev][Date Next] [Chronological] [Thread] [Top]

error installing ldapmodule

hello all,
I hear that  ldapmodule-1.8.tar.gz is not installable on suse linux 7.x
since it uses an API which was not standardised(it references a member
mod_next in the LDAPMod structure which was present in UM LDAP  and  early

can any one confirm this or comment on this....

Rakesh Naidu