[Date Prev][Date Next] [Chronological] [Thread] [Top]

compatible versions

Hi all

Could someone please tell me, what are the latest versions of the
following software that are compatible with Openldap 2.1.5 (I have
read of some incompatabilities with latest versions of Cyrus I think):

1. Openssl (I think 0.9.6g)
2. Berkely BDB 
3. Cyrus SASL

Thanks a lot
Jose Correia
Cape town
South Africa