[Date Prev][Date Next] [Chronological] [Thread] [Top]

RE: another odd thing with 2.1.4

This was fixed two weeks ago.

Please search the mailing list archives before posting about a problem. A lot
of issues are already addressed long before you run into them.

  -- Howard Chu
  Chief Architect, Symas Corp.       Director, Highland Sun
  http://www.symas.com               http://highlandsun.com/hyc
  Symas: Premier OpenSource Development and Support

> -----Original Message-----
> From: owner-openldap-software@OpenLDAP.org
> [mailto:owner-openldap-software@OpenLDAP.org]On Behalf Of Tarassov Vadim

> Hallo all,
> another problem with 2.1.4. When you make depend you get
> "../../include/ldap_pvt_uc.h", line 26: cannot find include file:
> "../libraries/liblunicode/ucdata.h"