[Date Prev][Date Next] [Chronological] [Thread] [Top]

Openldap 2.1.3 and freeradius 0.7

Hi list,

I try to get freeradius to work with openldap 2.1.3

I get an error when the radius-server connects to the ldap: "requested 
protocol version not allowed"
What does this message mean? can I configure something in openldap or must 
I look in the freeradius-config?

Kind regards,


Christian Pohl