[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Antwort: Re: big problem during installation of OpenLDAP 2.0.25

> I have installed gdbm.1.8.0 and set the LD_LIBRARY_PATH to /usr/local/lib,
> were the GDBM is installed to and, I still get the errors.
> Am I to stupid???? I hook on this problem 2 long days!!!!

What is the link command which fails?  I.e. the command which
'make' displays' before failure?  Is there an '-lgdbm' *after* the