[Date Prev][Date Next] [Chronological] [Thread] [Top]

Which version of SASL ?


i'm trying to migrate from 2.0.25 to 2.1.2.
Which version of cyrus-SASL shal i use for compilation ?

There are two versions at 

1.5.27 which is referring to Howard Chu is buggy,
or 2.1.5 ?

greets Harry

PS.: Can both versions be installed parallel ?