[Date Prev][Date Next] [Chronological] [Thread] [Top]


Hi all!!!
I was trying to install Ispman a hosting solution for linux which uses Ldap and I'm getting all the time this error when I try to perform a ldif2lpad inside a script from the install.
And doesn't says anything more than this.... Could it be anything related to authentication or something?
Best regards,
Helder Rogerio
O presente correio electrónico e eventuais ficheiros anexos podem conter informações confidenciais que devem exclusivamente ser acedidas pelas instituições ou indivíduos a quem se dirigem. No caso desta mensagem ser recebida com erro ou por destinatários indevidos, solicita-se a sua destruição e subsequente aviso para postmaster@microrede.pt
This e-mail and related attachments may contain confidential information which is strictly intended for the use of the authorised recipient. If you are not the intended addressee or have received this e-mail in error, please delete it and notify postmaster@microrede.pt