[Date Prev][Date Next] [Chronological] [Thread] [Top]

Compiling on hp-ux 10.20

Hey there,
I'm having a really hard time compiling 2.0.23 ldap on my hp-ux machine. I
get the following error:

checking for cc option to accept ANSI C... no
configure: error: OpenLDAP requires compiler to support STDC constructs.

Anyone have any ideas?