[Date Prev][Date Next] [Chronological] [Thread] [Top]

Problem with upgrade from openldap 1.x to 2.x


When i upgrade openldap 1.x (redhat 6.2) to openldap 2.x (from redhat 7.2) a
have error near this:
objectClas "top" not defined. I have database in ldif format from ol1.x and
I must use this under new openldap. Can you suggest me what can I do?