[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Solaris 8 requirements

On Wed, Dec 05, 2001 at 12:49:53AM +0100, Erik Persson wrote:
> daemon so it might be easier on the LDAP servers though. Also, if you have
> Ultras running in 64-bit mode you will have to get Suns C compiler (at
> least a trial license).

actually, gcc 3.0 reportedly can handle 64-bit stuff reasonably well now.