[Date Prev][Date Next] [Chronological] [Thread] [Top]

hlp regarding ldap

hi all,

 First all a big thank u to all for making ldap work
 Now i have another query.
 I have install Imp 2.2.6 with Horde 1.2.6.
 I have configured it to work with openldap.
 But its gives me "ldapadd operation failure" error 
 when i try to open it.
 I have checked the configuration file and everything 
 seems to as per the INSTALL file.
 What could probably be wrong?
 Is there any problems regarding ldap with the above  
mentioned version of Imp and Horde?.

I am thinking of recompiling Apache (Version 1.3.19-5)
with openldap.
Should this give me any problem?

 Pls do guide on this!!!


Lin s


Do You Yahoo!?
NEW from Yahoo! GeoCities - quick and easy web site hosting, just $8.95/month.