[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Trying to enable SASL support for OpenLDAP 2.0.11...

Tarjei Huse wrote:

If you are planning to use ldap for cyrus-imapd auth, do not use pam-ldap. (I persume you are using the nss-ldap/pam-ldap packages from padl.com for authentication to the ldap server).

Instead use the sasl - ldap auth patch.

Okay, where do you find that?

Brendan Byrd (brendanb@missiondata.com)
System Administrator @ Mission Data