[Date Prev][Date Next] [Chronological] [Thread] [Top]

CERT/CC Vulnerability Note VU#935800

Hello all,


I was wondering if the issue described in the above article has been
addressed. One of the links on the page mentions that the issue was
fixed with 2.0.8. Is this true? I ask since the paper is dated July 16.
If it was addressed, would someone be able to tell me which file(s) the
fixes were made to (If I need t upgrade my whole package I will but I
would rather not-- it would be alot simpler to simply take the updated

Thanks a lot,

Yoel Spotts			yoel@vasco.com
VASCO Data Security, Inc.	http://www.vasco.com