[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: OpenLDAP support for LDAPv3 features? (more Solaris automounter issues)

>>Solaris LDAP client says it requires the following LDAPv3 features:

>These are not LDAPv3 features.  That is, they are not part
>of the "core" protocol.  They are elective extensions to

>OpenLDAP elects not implement these extensions.

Is there anyother way to support the automounter with Solaris 8
client? This is going to force me to use another LDAP server 
if there isn't. 

Thanks.. Mike