[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Aix 3.2.5 and Openldap

On 13 Mar, Jose Perez wrote:
> Hello.
> Do you know if i can compiling openldap v.1.2.11 or 2.0.7 in this aix
> version?
> All in my system is standard and when i´m trying compile it shows
> following error: warning:could not find suitable ldbm backend error:
> select appropriate ldbm options or disable

You probably will need to install GDBM. Look at: