[Date Prev][Date Next] [Chronological] [Thread] [Top]

RE: php frontend

will it work for php 3.0.15?

It says: "You must have Apache -snipp- and ldap module installed"
This ldap-module, is it php-ldap 3.0.15 - 2 (found at http://www.redhat.com)
or an Apache module?

thanks in advance,

- Linh

> There is LDAP explorer, which is written in PHP.  I've used it
> for over a year
> now.  Works pretty well.
> http://igloo.its.unimelb.edu.au/LDAPExplorer/