[Date Prev][Date Next] [Chronological] [Thread] [Top]

'passwd' update error


I have compiled and intsalled pam_ldap/nss_ldap on a RedHat6.2 machine. 
When I try to change a user's password against OpenLDAP1.2.11 I get the
following error. Could someone give me some ideas as to what I'm doing
wrong please!?


passwd: User not known to the underlying authentication module