[Date Prev][Date Next] [Chronological] [Thread] [Top]

Quiestion about ver. 2.1.2


Can anybody describe me how to configure OpenLDAP-2.1.2 for different platforms
I do
and have the next ERROR
Copyright 1998-2002 The OpenLDAP Foundation,  All Rights Reserved.
        Restrictions apply, see COPYRIGHT and LICENSE files.
configure: error: can not find install-sh or install.sh in build ./build

may be I didn't something??? 
Sorry for this quistion :()

With best wishes, Volkov Serge		
Network Administrator/Security Administrator