[Date Prev][Date Next] [Chronological] [Thread] [Top]

Problems for compile the new version.

Hello, my name is Raúl and a new in this list.
I have a Radius with Solaris 2.7, Oracle 8.
I have installed ldap for query from remote system to the local DB in the
In this moment we´ve problem with process ldap in the Radius, more or less
each seven days the process slapdoci died.

My first solution is upgrade the sw to the more early version, but I don´t
know  the initial parameter for compile the new sw ( the guy that made this
not work already here).
My question is :  Could I see the old parameter that used my former
colleague for compile the sw and install ?

Thanks for your support and sorry for my poor english.