[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: glibc2.1? LinuxPPC or RedHat 6.0?

At 04:33 PM 5/20/99 -0700, Juan Carlos Gomez wrote:
>  I think devel is broken at this time get stable versions....

I'm still tracking down a couple of new bugs introduced
in my -lldap/-llber changes...

>havent tried since early morning today though

I believe slapd is actually working now... though
some tests may still fail due to a -lldap bug.  When
I post a summary of the changes you'll know I've
fixed the bugs.