[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: (ITS#6964) ./configure bug when specifying openssl as the TLS library to use

I don't know where your configure script came from, but there's nothing related
to OpenSSL at line 19408 of the current released configure script, and our
script has had logic to detect -lrsaref since 1999.

Closing this ITS. Use the actual configure script supplied by the OpenLDAP