[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: (ITS#6173) Error while making

Usage questions belong on the openldap-software mailing list. There is no bug 
here, this ITS will be closed.

Bipin.Nair@iflexsolutions.com wrote:
> This is a multi-part message in MIME format.
> ------_=_NextPart_001_01C9EFB5.22156E9E
> Content-Type: text/plain;
> 	charset="iso-8859-1"
> Content-Transfer-Encoding: quoted-printable
> Thanks.
> Do you think that the OpenSSL and Berkley DB version also should change =
> when I go with a upgraded OpenLDAP version?
> =20
> Also,is it mandatory to have Cyrus sasl also installed prior to =
> OpenLDAP?

   -- Howard Chu
   CTO, Symas Corp.           http://www.symas.com
   Director, Highland Sun     http://highlandsun.com/hyc/
   Chief Architect, OpenLDAP  http://www.openldap.org/project/