[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: (ITS#5106) LDAPI problem on amd64


Quoting Pierangelo Masarati <ando@sys-net.it>:

> You should be using the latest 2.3 release; there was quite a bit
> of > work on ldapi between 2.3.32 and 2.3.38 (ITS#4893 and
> other possibly related fixes).  Having said this, I don't know if it
> will solve your problem, but at least it would make sure it's not
> fixed yet.  No need to say that things work fine here on
> Linux/amd64.

I updated to 2.3.38 and the problem seems to have vanished.
Thanks for the hint.


Finally - A spam blocker that actually works.