[Date Prev][Date Next] [Chronological] [Thread] [Top]

Crypt invalide credential


I'm using OpenLDAP under Linux/Gentoo (with crypt enabled).
I can bind user with SSHA password, but i can't bind user with CRYPT
OpenLDAP is link with Postfix/Courier and need CRYPT password. I check the
ACL and it seem the issue isn't there.

Anyone know how to fix this issue ?
I have other postfix+openldap server and they all work without any problem.