[Date Prev][Date Next] [Chronological] [Thread] [Top]


I am a new installer of openldap.  I think I have followed all the
instructions to the 't', however I keep gettin the same error:

could not open config file "/ldap/app-2.0.25/etc/openldap/slapd.conf"

but it is there!!  can some one please direct me at to what I am doing

(I have also tried to move it locally to the libexec directory where
the slapd executable is and it still gets the same errors)


_________________________________________________________________ Chat with friends online, try MSN Messenger: http://messenger.msn.com