[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Configure does not locate correct db version on Redhat 7.1 and 7.2 (ITS#1611)

At 01:36 AM 2002-02-25, PerSteinar.Iversen@adm.hio.no wrote:
>Configure does not correctly detect the version of DB on Redhat 7.1 and 7.2, db2
>and db3 are both available.

Configure correctly detects that neither of these are compatible
with the BDB backend, which requires Berkeley DB 4 or better.
See the README.