[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Critical extension missing in shell backend (ITS#1400)

> Note that 2.0.16 or later slurpd uses a non-critical manageDsaIt
> control.

I am still running an older master slapd and slurpd, having upgraded
some replicas first.

Do I understand you right in that a current slurpd does not insist on
that control, unlike the old one did?