[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: Cannot link with pthread when using Redhat 7.0. (ITS#1382)

At 03:07 PM 2001-10-09, JFu@NetSilicon.com wrote:
>This is a repeat question for ITS #1318
>I have the same problem when I
>try to do a ./configure for the LDAP 2.0.15 source I downloaded.  My
>system is also Redhat 7.0.  I did not see a response for this.