[Date Prev][Date Next] [Chronological] [Thread] [Top]

RE: slapd failing on RH 7.0 system (ITS#1340)

Ok...let me rephrase that last question:  I copied down the openldap
package/software.  Apparently I have to "chase down" some other software.
What other software does openldap need to run?

Bill W.

> -----Original Message-----
> From: Kurt D. Zeilenga [mailto:Kurt@OpenLDAP.org]
> Sent: Saturday, September 22, 2001 11:42 AM
> To: Weissborn, William, JR (Bill)
> Cc: openldap-its@OpenLDAP.org
> Subject: RE: slapd failing on RH 7.0 system (ITS#1340)
> At 08:28 PM 2001-09-21, bweissbo@lucent.com wrote:
> >> No.  Appears your SASL configuration is not complete.  
> >
> >Hmmmm...didn't see anything in the Quickstart guide about SASL
> >configuration...
> It's assumed to be configured properly if installed.
> >(Bear with me...I am
> >real new to this but learning fast.)  I grabbed the openldap rpm
> >only....What other rpms should I have collected and installed?
> I have zero clue in regards to RPMs.