[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: API for windows (ITS#167)

Hi Kurt Zeilenga:

Thank you for your info.
I try to download from openLDAP web site 


but this address does not work.

Do you know where I can download "OpenLDAP -devel" package.

Thank you very much.


Kurt Zeilenga wrote:
> OpenLDAP 1.2 includes a basic SDK with basic tools.  However,
> it's considerred "experimental."  OpenLDAP -devel includes
> additional NT4 support (including SLAPD).  Requires MSVC5.
> Other SDKs are available for commerical vendors including
> Netscape and Microsoft.
> Kurt