[Date Prev][Date Next] [Chronological] [Thread] [Top]

Re: OpenLDAP 1.0 and Solaris 2.5.1

> > I've had success with Berkeley DB (www.sleepycat.com)
> 1.85, 1.86 or 2.x?  Thanks..
We're running 2.3.16 with enable-compat185
The latest is 2.4.14
The consensus with Umich users is that 2.x is the way to go, there are
even patches for using the 2.x API.
Michael Cope: Harvey Mudd College '00; Armand Hammer UWC '96
E-mail: Michael_Cope@hmc.edu