[Date Prev][Date Next] [Chronological] [Thread] [Top]

Dirty compile under Slackware 3.5


I have OpenLDAP 1.0 here, and trying to compile on Slackware 3.5 (egcs
1.0.3), but get many errors - 'make tests' refuses to run without error.

Since I know very little about compiling, I have attached a gzip'd copy
of the "make" output.

Is it possible for me to get a cleam compile?

Peter Hicks
Network Engineer
Poggs Computer Services

Attachment: openldap-errors.gz
Description: GNU Zip compressed data